Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

  • Homunculus AI stürzt ab

    Artheara - - Support

    Beitrag

    Daaaaaannnnnnkkkkkeeeeeee

  • Homunculus AI stürzt ab

    Artheara - - Support

    Beitrag

    Ich geb es einfach auf. Bin wahrscheinlich einfach zu doof. Die Datei darf man wegen ungültiger Endung nicht hochladen. Config wie folgt: -------------------------------------------------- -- Mir AI configuration file (generated by Mir AI Control Panel) -------------------------------------------------- CIRCLE_ON_IDLE=1 FOLLOW_AT_ONCE=1 HELP_OWNER_1ST=true KILL_YOUR_ENEMIES_1ST=true LONG_RANGE_SHOOTER=false BOLTS_ON_CHASE_ST=false HP_PERC_DANGER=0 HP_PERC_SAFE2ATK=0 OWNER_CLOSEDISTANCE=2 TOO_FAR…

  • Homunculus AI stürzt ab

    Artheara - - Support

    Beitrag

    Ja, sorry wollte nicht extra ein neues Thema aufmachen. Schande über mein Haupt Ja die Vorprogrammierung im Orc Dun funktioniert. Nur die Sachen die ich neu eingebe nicht. Hab mich an die Anleitung hier im Board gehalten. User Ai ordner geleert und dann alles dahin entpackt. Die Ai geht auch er läuft ja im Kreis um mich rum. Nur irgendwie anggreif faul das Ding Edit: Sobald ich die Les anhaue greift er es dann auch mit Max skill an. er mag es nur nicht von alleine machen.

  • Homunculus AI stürzt ab

    Artheara - - Support

    Beitrag

    Oh man xD Dazu möchte ich mich jetzt enthalten ... ID passt nun. Angreifen will er trotzdem nicht:(

  • Homunculus AI stürzt ab

    Artheara - - Support

    Beitrag

    Also ich hab die config geändert. Dann eingeloggt. Dann /hoai 2x bis wieder auf custom war. Dann Homun gerufen. Weg und wieder gerufen. Und er greift die einfach nicht an. Hab auch öfters von Standby auf normal gewechselt. Oder hab ich die falsche ID von Les? Ich hab die 1881 benutzt. Hier nochmal der Eintrag von den Les les34028.png

  • Homunculus AI stürzt ab

    Artheara - - Support

    Beitrag

    Das hab ich alles schon versucht

  • Homunculus AI stürzt ab

    Artheara - - Support

    Beitrag

    Hallo Also meine AI stürzt nicht ab, aber wollte nicht extra ein neues Thema aufmachen. Habe mir die gefixte Version der MirAI hier aus dem Forum geladen. Läuft auch gut aber würde gern nach Moskovia und habe die Les hinzugefügt. Gespeichert und reloggt aber der Homun greift nicht an, obwohl alles so aussieht wie bei den schon gespeicherten Monstern. Kann mir jemand helfen. Vielleicht bin ich auch einfach zu doof. Anbei ein Screenshot. Vielen Dank! mirai51175.png